ERROR: Se ha detectado que su navegador es más antiguo que lo requerido por este programa, y este no tiene soporte para todas las características necesarias.

Para poder ejecutarlo, necesita Mozilla Firefox versión 15, Google Chrome 21, o versiones más recientes de estos navegadores.

Una buena alternativa es usar versiones portables de estos navegadores, que no requieren reinstalar su navegador actual:

>> Mozilla Firefox 15+ Portable <<
>> Google Chrome 21+ Portable <<





























Modelando una VGA Estándar con HTML5 (Historia Informativa 7)

Implementación del CPU


Formalizando el Código y Abreviando Microtareas Repetitivas